European Parliament Crypto tool 1.2.3

3 years ago

Security libraries have been udpated.

Note that the files generated with this version 1.2.3 of the software are not compatible with the files generated with the previous versions of the software. This means that all stakeholders exchanging files must have upgraded to this version of the tool.