Installing The postgis raster extension, bn1 on a gvSIG 1.10 with java 1.5, the installation can not be finished.

Published on: 29/11/2010
Discussion

Try to install the extension bn1 in a gvSIG 1.10 with java 1.5, and the installation can not be finished. So the postgis raster extension is not compatible with java 1.5.



Version0.1.0
SeverityNone
ResolutionNone
BuildNumberNone
OperatingSystemLinux

Category

Bugs